<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>The 100 Most Influential People In Crypto</title>
    <meta name="description" content="A hand-curated list of the 100 most influential people in bitcoin and other cryptocurrencies.">
	<meta property="og:locale" content="en_US" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Crypto100 - The 100 Most Influential People In Crypto" />
    <meta property="og:description" content="The 100 most influential people in bitcoin, blockchain and the cryptocurrency ecosystem." />
    <meta property="og:url" content="https://cyrptoweekly.co/100/" />
    <meta property="og:site_name" content="CryptoWeekly" />
    <meta property="og:image" content="https://cryptoweekly.co/100/img/crypto100.png" />
    <meta property="og:image:secure_url" content="https://cryptoweekly.co/100/img/crypto100.png" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:description" content="The 100 most influential people in bitcoin, blockchain and the cryptocurrency ecosystem." />
    <meta name="twitter:title" content="Crypto100 - The 100 Most Influential People In Crypto" />
    <meta name="twitter:image" content="https://cryptoweekly.co/100/img/crypto100.png" />	
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <link rel="shortcut icon" type="image/png" href="/favicon.png"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,700" rel="stylesheet">
    <link rel="stylesheet" href="css/normalize.css">
    <link rel="stylesheet" href="css/main.css">
</head>
<body>
    <main>
        <div class="container">
			<div class="logo"><a href="https://cryptoweekly.co"><img src="img/cryptoweekly.jpg" alt="CryptoWeekly"></a></div>
            <h1>THE 100 MOST INFLUENTIAL PEOPLE IN CRYPTO</h1>
			<h4>- 2018 EDITION -</h4>
			<p><img src="img/header.png" alt="CryotoWeekly header image"></p>
			<div class="introtext">
			<p>The total market cap of all cryptocurrencies surpassed $600 billion in 2017, and these 100 individuals are leading the digital revolution that’s transforming our financial markets and social institutions.</p>
		    <p>We looked at thousands of individuals involved in crypto around the world, and considered several factors, including the significant contributions each individual has made to the crypto community. This encompasses not just technical innovations, but also groundbreaking research and insightful commentary.</p>
			<p>This year’s list is an eclectic mix of hackers, academics, engineers, and journalists - all of whom are intensely focused on driving the cryptocurrency movement forward. The outlook for bitcoin and blockchain remains promising in 2018, and these individuals will be poised to spark even more innovation in the upcoming year. </p>
			<p>Thanks to <a href="http://onelink.to/2gy2w3"><strong>MONACO</strong></a>, whose Visa card and mobile app will allow you to buy, exchange, and spend fiat and cryptocurrencies, for supporting us to put this list together. <a href="http://onelink.to/2gy2w3"><strong>Reserve your Monaco card today ⇢</strong></a></p>
			<h6>SHARE:</h6>
			<div class="sharethis-inline-share-buttons"></div>
			</div>
        </div><!-- container -->
        <div class="testimonial-container">
            <div class="row">
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">1</span>
                        <div class="avatar"><img src="img/buterin.jpg" alt="Vitalik Buterin"></div>
                        <blockquote>
                            <h3>Vitalik Buterin</h3>
                            <div class="author"><a href="https://twitter.com/VitalikButerin">@VitalikButerin</a></div>
                            <p>The creator of Ethereum, the blockchain platform that acts as a world computer for decentralized applications. Its cryptocurrency, Ether, has seen its value skyrocket in 2017 (Ethereum's market cap is nearly $30 billion). He cofounded Bitcoin Magazine and now leads Ethereum, working on upgrades to its protocol.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">2</span>
                        <div class="avatar"><img src="img/lee.jpg" alt="Charlie Lee"></div>
                        <blockquote>
                            <h3>Charlie Lee</h3>
                            <div class="author"><a href="https://twitter.com/SatoshiLite">@SatoshiLite</a></div>
                            <p>The creator of Litecoin, and formerly Coinbase's Director of Engineering. Although he is the creator of Litecoin, Lee remains focused on a number of Bitcoin-specific projects as well. Prior to Lee's forays into the world of cryptocurrency, he held various engineering positions at companies like Google and Guidewire Software.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">3</span>
                        <div class="avatar"><img src="img/armstrong.jpg" alt="Brian Armstrong"></div>
                        <blockquote>
                            <h3>Brian Armstrong</h3>
                            <div class="author"><a href="https://twitter.com/brian_armstrong">@brian_armstrong</a></div>
                            <p>Brian is the co-founder & CEO of Coinbase, an open financial system and Bitcoin exchange for the world. He holds a Bachelor’s Degree in Computer Science, a Bachelor’s Degree in Economics, and a Master’s Degree in Computer Science from Rice University. He was also featured in the 2014 movie, "The Rise and Rise of Bitcoin".</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">4</span>
                        <div class="avatar"><img src="img/ver.jpg" alt="Roger Ver"></div>
                        <blockquote>
                            <h3>Roger Ver</h3>
                            <div class="author"><a href="https://twitter.com/rogerkver">@rogerkver</a></div>
                            <p>Roger is considered the world's first Investor in Bitcoin startups (including investments in Bitcoin.com, Blockchain.com, Z.cash , BitPay, Kraken & Purse.io). Ver's computer parts business, MemoryDealers, was one of the first online retailers to accept payment in Bitcoin, and he now speaks regularly at Bitcoin events worldwide.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">5</span>
                        <div class="avatar"><img src="img/antonopoulos.jpg" alt="Andreas M. Antonopoulos"></div>
                        <blockquote>
                            <h3>Andreas M. Antonopoulos</h3>
                            <div class="author"><a href="https://twitter.com/aantonop">@aantonop</a></div>
                            <p>Andreas is the author of "Mastering Bitcoin" and  “The Internet of Money”, seminal books about why bitcoin matters on a global scale. Antonopoulos is also a public speaker at bitcoin events, and is frequently called in as an expert witness in trials relating to the security and technical details of crypto-currencies. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">6</span>
                        <div class="avatar"><img src="img/szabo.jpg" alt="Nick Szabo"></div>
                        <blockquote>
                            <h3>Nick Szabo</h3>
                            <div class="author"><a href="https://twitter.com/NickSzabo4">@NickSzabo4</a></div>
                            <p>Nick is a blockchain and cryptocurrency pioneer. Szabo is widely regarded as the inventor of the concept of smart contracts, which are now a fundamental feature of cryptocurrencies. Szabo also is the creator of "bit gold", a decentralized precursor to bitcoin which informed the initial construction of Bitcoin's architecture. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">7</span>
                        <div class="avatar"><img src="img/tapscott.jpg" alt="Don Tapscott"></div>
                        <blockquote>
                            <h3>Don Tapscott</h3>
                            <div class="author"><a href="https://twitter.com/dtapscott">@dtapscott</a></div>
                            <p>Don is the co-founder and Executive Director at Blockchain Research Institute, which seeks to drive clear policy-making and governance of bitcoin. He is also the best-selling author of "Blockchain Revolution", a book on the numerous impacts that cryptocurrencies and blockchain will have on the world.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">8</span>
                        <div class="avatar"><img src="img/andresen.jpg" alt="Gavin Andresen"></div>
                        <blockquote>
                            <h3>Gavin Andresen</h3>
                            <div class="author"><a href="https://twitter.com/gavinandresen">@gavinandresen</a></div>
                            <p>Gavin is one of the original Bitcoin developers, having been appointed the lead developer on Bitcoin Core by Satoshi Nakamoto. A Bitcoin developer since 2010, Andresen founded the Bitcoin Foundation as a vessel for cryptocurrency advocacy, and has dedicated much of his time to that organization in recent years.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">9</span>
                        <div class="avatar"><img src="img/wu.jpg" alt="Jihan Wu"></div>
                        <blockquote>
                            <h3>Jihan Wu</h3>
                            <div class="author"><a href="https://www.twitter.com/jihanwu">@jihanwu</a></div>
                            <p>Jihan is the co-founder of BITMAIN, which sells ASIC chip technology to bitcoin miners around the world. BITMAIN is presently the world's largest manufacturer of bitcoin mining parts, having built ~70% of the world's bitcoin mining machines. He studied Economics and Psychology at Peking University in Beijing.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">10</span>
                        <div class="avatar"><img src="img/shin.jpg" alt="Laura Shin"></div>
                        <blockquote>
                            <h3>Laura Shin</h3>
                            <div class="author"><a href="https://twitter.com/laurashin">@laurashin</a></div>
                            <p>Laura is Forbes' senior editor of cryptocurrency and blockchain technology coverage, and is a co-lead reporter on the Forbes Fintech 50 list. She also hosts the crypto and blockchain podcast "Unchained". Shin holds a Masters of Arts from Columbia University's School of Journalism. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">11</span>
                        <div class="avatar"><img src="img/power.jpg" alt="Thomas Power"></div>
                        <blockquote>
                            <h3>Thomas Power</h3>
                            <div class="author"><a href="https://twitter.com/thomaspower">@thomaspower</a></div>
                            <p>Thomas is a board member of 9Spokes, an open banking dashboard. Power is a cryptocurrency expert who has published 7 books and spoken at 1000 conferences and events across 56 countries. Additionally, Power is a board member or advisor to numerous Blockchain and Bitcoin-focused startups around the world.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">12</span>
                        <div class="avatar"><img src="img/voorhees.jpg" alt="Erik Voorhees"></div>
                        <blockquote>
                            <h3>Erik Voorhees</h3>
                            <div class="author"><a href="https://twitter.com/ErikVoorhees">@ErikVoorhees</a></div>
                            <p>Erik is the CEO of ShapeShift. Voorhees currently writes at MoneyAndState.com about the struggle for the separation of money and state, and about Bitcoin as the instrument by which it will happen. He is the co-founder of bitcoin startup Coinapult, and previously sold his startup Satoshi Dice for $11.5M in bitcoin in 2013.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">13</span>
                        <div class="avatar"><img src="img/winklevoss.jpg" alt="Tyler Winklevoss"></div>
                        <blockquote>
                            <h3>Tyler Winklevoss</h3>
                            <div class="author"><a href="https://twitter.com/tylerwinklevoss">@tylerwinklevoss</a></div>
                            <p>Tyler is the Principal of Winklevoss Capital and co-founder and CEO of Gemini, a next-generation digital asset exchange. Winklevoss has long been a bitcoin advocate and is widely noted for becoming the world's first bitcoin billionaire, on account of his initial $11M investment in the cryptocurrency in 2013.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">14</span>
                        <div class="avatar"><img src="img/barry.jpg" alt="Barry Silbert"></div>
                        <blockquote>
                            <h3>Barry Silbert</h3>
                            <div class="author"><a href="https://twitter.com/barrysilbert">@barrysilbert</a></div>
                            <p>Barry is the founder and CEO of DigitalCurrencyGroup, which builds and supports Bitcoin and blockchain companies. He is also an investor in numerous bitcoin and blockchain companies worldwide. Silbert also created the Bitcoin Investment Trust, which is the only public security whose value comes directly from Bitcoin.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">15</span>
                        <div class="avatar"><img src="img/demeester.jpg" alt="Tuur Demeester"></div>
                        <blockquote>
                            <h3>Tuur Demeester</h3>
                            <div class="author"><a href="https://twitter.com/TuurDemeester">@TuurDemeester</a></div>
                            <p>Tuur is the Editor-in-Chief at Adamant Research, which focuses on macro investment opportunities in the Bitcoin and blockchain space. He is an early investor in Bitcoin, and is a regular speaker at Bitcoin conferences around the world. He also cofounded the Belgian Rothboard Institute, an academic think-tank.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">16</span>
                        <div class="avatar"><img src="img/lingham.jpg" alt="Vinny Lingham"></div>
                        <blockquote>
                            <h3>Vinny Lingham</h3>
                            <div class="author"><a href="https://twitter.com/VinnyLingham">@VinnyLingham</a></div>
                            <p>Lingham is known as the "Bitcoin Oracle" on account of his highly accurate predictions around the pricing of Bitcoin and other cryptocurrencies. He is the founder of Civic, an identity management startup run on the blockchain. He was previously recognized as a Young Global Leader by the World Economic Forum in Davos.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>                 
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">17</span>
                        <div class="avatar"><img src="img/shrem.jpg" alt="Charlie Shrem"></div>
                        <blockquote>
                            <h3>Charlie Shrem</h3>
                            <div class="author"><a href="https://twitter.com/CharlieShrem">@CharlieShrem</a></div>
                            <p>Charlie is a co-founder of the Bitcoin Foundation, and is a controversial Bitcoin Evangelist. He helped found BitInstant, one of the earliest bitcoin startups, and has been an investor in Bitcoin since 2011. Shrem is now the Director of Community and Business Development for Shrem, a blockchain wallet startup.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">18</span>
                        <div class="avatar"><img src="img/todd.jpg" alt="Peter Todd"></div>
                        <blockquote>
                            <h3>Peter Todd</h3>
                            <div class="author"><a href="https://twitter.com/petertoddbtc">@petertoddbtc</a></div>
                            <p>Peter is one of Bitcoin's most prominent open source developers, and is an applied cryptography consultant. Todd is an advocate for cryptocurrency, and is vocal about the need for more effective (yet flexible) governance of Bitcoin and other alt-coins in the years to come.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <!--.20-->
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">19</span>
                        <div class="avatar"><img src="img/back.jpg" alt="Adam Back"></div>
                        <blockquote>
                            <h3>Adam Back</h3>
                            <div class="author"><a href="https://twitter.com/adam3us">@adam3us</a></div>
                            <p>Adam is a cryptographer who is the inventor of Hashcash, the underlying technology behind a number of anti-spam softwares. Back is the co-founder/ CEO of Blockstream, which develops protocols for blockchain developers. He has a Computer Science PhD in Distributed Systems from the University of Exeter. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">20</span>
                        <div class="avatar"><img src="img/vays.jpg" alt="Tone Vays"></div>
                        <blockquote>
                            <h3>Tone Vays</h3>
                            <div class="author"><a href="https://twitter.com/ToneVays">@ToneVays</a></div>
                            <p>Tone is the host of CrytpoScam Podcast. Days was previously a well-known derivatives trader on Wall Street, later was a VP at JP Morgan, and is now a blockchain consultant. He is also a regular contributor to The World Crypto Network. He was recently featured on the Bitcoin documentary, "Magic Money".</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">21</span>
                        <div class="avatar"><img src="img/lopp.jpg" alt="Jameson Lopp"></div>
                        <blockquote>
                            <h3>Jameson Lopp</h3>
                            <div class="author"><a href="https://twitter.com/lopp">@lopp</a></div>
                            <p>Lopp is presently an engineer at BitGo and the creator of Statoshi.info, which displays bitcoin node stats in real time. He is also the organizer of Bitcoin SIG, a group of MENSA members who discuss bitcoin matters. Lopp also posts regularly on the Coindesk blog and other notable bitcoin publications.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">22</span>
                        <div class="avatar"><img src="img/draper.jpg" alt="Tim Draper"></div>
                        <blockquote>
                            <h3>Tim Draper</h3>
                            <div class="author"><a href="https://twitter.com/TimDraper">@TimDraper</a></div>
                            <p>Tim Draper has been listed as #7 on the Forbes Midas List, and #98 on the 2014 Worth Magazine 100 Most Powerful People in Finance. Draper is the founder of DFJ Venture Capital, an advocate for blockchain technologies, and was an early investor in Bitcoin.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">23</span>
                        <div class="avatar"><img src="img/garzik.jpg" alt="Jeff Garzik"></div>
                        <blockquote>
                            <h3>Jeff Garzik</h3>
                            <div class="author"><a href="https://twitter.com/jgarzik">@jgarzik</a></div>
                            <p>Jeff is the co-founder of Bloq, an enterprise-grade blockchain startup. Bloq recently announced its own cryptocurrency, Metronome, which it hopes will eventually be run on multiple types of blockchains. Prior to Bloq, Garzik was the founder of Dunvegan Space Systems, a startup focused on enabling space infrastructure.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">24</span>
                        <div class="avatar"><img src="img/bobbylee.jpg" alt="Bobby Lee"></div>
                        <blockquote>
                            <h3>Bobby Lee</h3>
                            <div class="author"><a href="https://twitter.com/bobbyclee">@bobbyclee</a></div>
                            <p>Bobby is the CEO and co-founder of BTCC, China's first bitcoin exchange. Lee has been involved with bitcoin since 2011, and envisioned BTCC as a full-stack solution for bitcoin in China - ranging from exchange functionality, to providing secure wallets to consumers. Prior to BTCC, Lee held a senior role at Walmart China.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">25</span>
                        <div class="avatar"><img src="img/wilson.jpg" alt="Fred Wilson"></div>
                        <blockquote>
                            <h3>Fred Wilson</h3>
                            <div class="author"><a href="https://twitter.com/fredwilson">@fredwilson</a></div>
                            <p>He is a co-founder and managing partner at Union Square Ventures (a significant investor in Coinbase) and the founder of VC firm Flatiron Partners. As a vocal advocate for blockchain as a whole, Wilson writes regularly about cryptocurrencies, investing strategies, ICOs, and more at AVC.com.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">26</span>
                        <div class="avatar"><img src="img/ravikant.jpg" alt="Naval Ravikant"></div>
                        <blockquote>
                            <h3>Naval Ravikant</h3>
                            <div class="author"><a href="https://twitter.com/naval">@naval</a></div>
                            <p>The AngelList co-founder and CEO is also an investor in Bitwise Asset Management, one of the first cryptocurrency index funds. As a proponent of blockchain, Ravikant is also providing capital and advisory services to blockchain startup Blockstack, which recently released its first decentralized browser.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="advertisement"><a href="http://onelink.to/2gy2w3"><img src="img/banner.gif" alt="MONACO" width="728px" height="90px" /></a></div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">27</span>
                        <div class="avatar"><img src="img/arrington.jpg" alt="Michael Arrington"></div>
                        <blockquote>
                            <h3>Michael Arrington</h3>
                            <div class="author"><a href="https://twitter.com/arrington">@arrington</a></div>
                            <p>Michael is the founder and former co-editor of TechCrunch. As a VC with a proven track record, Arrington is now the lead partner at Arrington XRP Capital, a $100M hedge fund based entirely on cryptocurrency. The fund will be denominated in XRP, the cryptocurrency that drives much of the startup Ripple's software.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">28</span>
                        <div class="avatar"><img src="img/matonis.jpg" alt="Jon Matonis"></div>
                        <blockquote>
                            <h3>Jon Matonis</h3>
                            <div class="author"><a href="https://twitter.com/jonmatonis">@jonmatonis</a></div>
                            <p>Matonis is a bitcoin researcher and economist. He is presently the Founding Director and co-founder of the Bitcoin Foundation. He is also the chairman of Globitex, a bitcoin and derivatives exchange. He is also a Board Member at First Global Credit, a cryptocurrency investment and advisory firm based in Geneva.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">29</span>
                        <div class="avatar"><img src="img/tual.jpg" alt="Stephan Tual"></div>
                        <blockquote>
                            <h3>Stephan Tual</h3>
                            <div class="author"><a href="https://twitter.com/StephanTual">@StephanTual</a></div>
                            <p>Stephan is the co-founder of AtlasNeue and Slock.it, a blockchain infrastructure for the collaborative economy that's built on the Ethereum platform. Formerly, Tual was the CCO of Ethereum, and is universally regarded as an expert in the crypto and blockchain community. He was previously Managing Director at Ursium.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">30</span>
                        <div class="avatar"><img src="img/song.jpg" alt="Jimmy Song"></div>
                        <blockquote>
                            <h3>Jimmy Song</h3>
                            <div class="author"><a href="https://twitter.com/jimmysong">@jimmysong</a></div>
                            <p>Song is a prominent blockchain developer and entrepreneur. He is also an instructor at Programming Blockchain, which helps talented developers learn how to code for the blockchain platform. He is currently a developer at Paxos, a fintech blockchain startup focused on automating post-trade settlements.<br/>&nbsp;</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">31</span>
                        <div class="avatar"><img src="img/burniske.jpg " alt="Chris Burniske"></div>
                        <blockquote>
                            <h3>Chris Burniske</h3>
                            <div class="author"><a href="https://twitter.com/cburniske">@cburniske</a></div>
                            <p>Chris is now a partner at Placeholder VC. Burniske previously led ARK Invest's cryptoasset and product development efforts, where he interfaced with press to ensure accurate reporting around cryptocurrencies and cryptoassets. He is also the author of "Cryptoassets: The Innovative Investor's Guide to Bitcoin and Beyond".</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">32</span>
                        <div class="avatar"><img src="img/cag.jpg" alt="Derin Cag"></div> 
                        <blockquote>
                            <h3>Derin Cag</h3>
                            <div class="author"><a href="https://twitter.com/DerinCag/">@DerinCag</a></div>
                            <p>Derin is the co-founder of BlockchainAge, the global leader in blockchain research and consultancy. He is also the founder of online business magazine Richtopia, and the co-founder of Marketing Runners, a professional services firm. Additionally, Cag is a guest lecturer at the University of Monaco and the INSEEC Group.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">33</span>
                        <div class="avatar"><img src="img/ehrsam.jpg" alt="Fred Ehrsam"></div>
                        <blockquote>
                            <h3>Fred Ehrsam</h3>
                            <div class="author"><a href="https://twitter.com/FEhrsam">@FEhrsam</a></div>
                            <p>Fred is previously co-founder of Coinbase, and is now working on building decentralized blockchain applications. Prior to his forays into the crypto world, Ehrsam was a trader at Goldman Sachs. He is an investor in crypto hedge fund Polychain Capital. He holds a BS in Computer Science and Economics from Duke University.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">34</span>
                        <div class="avatar"><img src="img/martin.jpg" alt="Luke Martin"></div>
                        <blockquote>
                            <h3>Luke Martin</h3>
                            <div class="author"><a href="https://twitter.com/VentureCoinist">@VentureCoinist</a></div>
                            <p>Luke is one of the most prolific and well-known cryptocurrency traders, and is best known for hosting Coin Chat, an informative YouTube series about Bitcoin and cryptocurrencies. Martin also founded (and now runs) VentureCoinist, a crypto analysis and education website that is run on a membership basis.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">35</span>
                        <div class="avatar"><img src="img/guarda.jpg" alt="Dinis Guarda"></div>
                        <blockquote>
                            <h3>Dinis Guarda</h3>
                            <div class="author"><a href="https://twitter.com/dinisguarda">@dinisguarda</a></div>
                            <p>Dinis is the CEO of IntelligentHQ, a social business network. He is also the CEO of blockchain startup Humaniq, which aims to become a secure, decentralized banking solution for the 2 billion+ people in the world that don't yet have bank accounts. Guarda is a regular speaker at bitcoin-related conferences worldwide.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">36</span>
                        <div class="avatar"><img src="img/kitces.jpg " alt="Michael Kitces"></div>
                        <blockquote>
                            <h3>Michael Kitces</h3>
                            <div class="author"><a href="https://twitter.com/michaelkitces">@michaelkitces</a></div>
                            <p>Michael is the publisher of the Nerd’s Eye View blog, which focuses on financial planning and has recently begun to delve into cryptocurrencies. Kitces is the Director of Research at Pinnacle Advisory Group, and is an advisor to a number of fintech startups. He holds master's degrees in Taxation and Financial Services.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">37</span>
                        <div class="avatar"><img src="img/olszewicz.jpg" alt="Josh Olszewicz"></div>
                        <blockquote>
                            <h3>Josh Olszewicz</h3>
                            <div class="author"><a href="https://twitter.com/CarpeNoctom">@CarpeNoctom</a></div>
                            <p>Josh started investing in Bitcoin in 2013, and is now an advisor to Experty.io and AltCoinExchange. He is well-known for broadcasting detailed crypto technical analysis on his YouTube channel. Olszewicz also writes regularly on bitcoin finance site BraveNewCoin.com, and is an adjunct faculty at Johns Hopkins University.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">38</span>
                        <div class="avatar"><img src="img/lubin.jpg" alt="Joseph Lubin "></div>
                        <blockquote>
                            <h3>Joseph Lubin </h3>
                            <div class="author"><a href="https://twitter.com/ethereumjoseph">@ethereumjoseph</a></div>
                            <p>Joseph is the co-founder of Ethereum, and the founder of ConsenSys, a blockchain app development firm. Lubin also helped to set up the non-profit Ethereum Foundation and VC fund ConsenSys Ventures, which invests in decentralized blockchain applications. Lubin holds a B.S. in Engineering from Princeton University.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">39</span>
                        <div class="avatar"><img src="img/paul.jpg" alt="Ari Paul"></div>
                        <blockquote>
                            <h3>Ari Paul</h3>
                            <div class="author"><a href="https://twitter.com/AriDavidPaul">@AriDavidPaul</a></div>
                            <p>Ari is the CIO of cryptocurrency hedge fund BlockTower Capital. Prior to his time in the crypto space, Paul was a portfolio manager for the University of Chicago's endowment, as well as a derivatives trader. He is interviewed about his views on crypto regularly by publications like BusinessInsider and Forbes.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">40</span>
                        <div class="avatar"><img src="img/selkis.jpg" alt="Ryan Selkis"></div>
                        <blockquote>
                            <h3>Ryan Selkis</h3>
                            <div class="author"><a href="https://twitter.com/twobitidiot">@twobitidiot</a></div>
                            <p>Ryan was the Managing Director at CoinDesk, a site providing the latest news, analysis, and insights in the cryptocurrency and blockchain spaces. Prior to CoinDesk, Selkis was the Director of Growth for Digital Currency Group, an investment firm focused on the crypto space. He holds an MBA from MIT School of Business.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>                  
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">41</span>
                        <div class="avatar"><img src="img/zhou.jpg " alt="Joey Zhou"></div>
                        <blockquote>
                            <h3>Joey Zhou</h3>
                            <div class="author"><a href="https://twitter.com/josephzhou">@josephzhou</a></div>
                            <p>Joey wrote the first node implementation of Ethereum, and also made significant contributions to the development of the geth, go-ethereum, and cpp-ethereum protocols. He is a managing partner at consulting firm Cyborgenic, which focuses on fintech innovations. He is also an active angel investor and startup advisor. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">42</span>
                        <div class="avatar"><img src="img/pierce.jpg " alt="Brock Pierceke"></div>
                        <blockquote>
                            <h3>Brock Pierce</h3>
                            <div class="author"><a href="https://twitter.com/brockpierce">@brockpierce</a></div>
                            <p>Brock is the co-founder of Blockchain Capital, a venture capital company that invests in blockchain related startups (such as EOS and Tether). He is the Chairman of the Bitcoin Foundation, and also runs one of the top AngelList syndicates. He also speaks at numerous blockchain events and conferences around the world.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">43</span>
                        <div class="avatar"><img src="img/bogart.jpg" alt="Spencer Bogart"></div> 
                        <blockquote>
                            <h3>Spencer Bogart</h3>
                            <div class="author"><a href="https://twitter.com/CremeDeLaCrypto">@CremeDeLaCrypto</a></div>
                            <p>Spencer is currently the Head of Research at Blockchain Capital, one of the first funds focused solely on blockchain technologies. He formerly was the VP of Equity Research at Needham, where he led the firm's research on blockchain technologies. He holds a BS in Economics from University of California, Santa Barbara.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">44</span>
                        <div class="avatar"><img src="img/novogratz.jpg" alt="Michael Novogratz"></div>
                        <blockquote>
                            <h3> Michael Novogratz</h3>
                            <div class="author"><a href="https://twitter.com/novogratz">@novogratz</a></div>
                            <p>Michael is presently an investor and the CEO of Galaxy Investment Partners, which makes investments in emerging blockchain startups. Novogratz was formerly a principal and member of the board of directors of Fortress Investment Group LLC, and was the Chief Investment Officer of the Fortress Macro Fund.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">45</span>
                        <div class="avatar"><img src="img/hongfei.jpg" alt="Da Hongfei"></div>
                        <blockquote>
                            <h3>Da Hongfei</h3>
                            <div class="author"><a href="https://twitter.com/dahongfei">@dahongfei</a></div>
                            <p>Da is the co-founder of blockchain group NEO, formerly known as AntShares. He is also the founder and CEO of OnChain, one of China's most innovative blockchain technology firms. Through OnChain, Da is collaborating with the Chinese government on establishing blockchain technology standards that will apply across the country.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">46</span>
                        <div class="avatar"><img src="img/woo.jpg " alt="Willy Woo"></div>
                        <blockquote>
                            <h3>Willy Woo</h3>
                            <div class="author"><a href="https://twitter.com/woonomic">@woonomic</a></div>
                            <p>Willy is a data-driven cryptocurrency analyst and bitcoin investor, writing primarily for his blog, Woobull. He writes regularly about cryptocurrency as an investment for publications like Forbes, CoinDesk, and BraveNewCoin. Woo also speaks regularly about bitcoin at conferences and events around the world.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">47</span>
                        <div class="avatar"><img src="img/would.jpg" alt="Gav Would"></div>
                        <blockquote>
                            <h3>Gav Wood</h3>
                            <div class="author"><a href="https://twitter.com/gavofyork">@gavofyork</a></div>
                            <p>Gav is the founder of Parity Technologies, which develops cutting-edge blockchain applications. Most notably, Wood was one of the co-founders of Ethereum, having coded its first functional implementation. He is also the co-founder of Grid Singularity, which aims to develop a decentralized energy management platform.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">48</span>
                        <div class="avatar"><img src="img/cary.jpg " alt="Nicolas Cary"></div>
                        <blockquote>
                            <h3>Nicolas Cary</h3>
                            <div class="author"><a href="https://twitter.com/niccary">@niccary</a></div>
                            <p>As the President and Co-Founder of Blockchain.com, Cary travels the world to connect with the bitcoin community and be an evangelist for the story of Blockchain. As an active philanthropist, Cary executed the world's first University donation in Bitcoin. Cary is also an active investor in cryptocurrencies and blockchain.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">49</span>
                        <div class="avatar"><img src="img/lombrozo.jpg" alt="Eric Lombrozo"></div>
                        <blockquote>
                            <h3>Eric Lombrozo</h3>
                            <div class="author"><a href="https://twitter.com/eric_lombrozo">@eric_lombrozo</a></div>
                            <p>Lombrozo is the co-CEO and CTO of Ciphrex Corp, a provider of enterprise-grade software specialized in the cryptographic transaction processing (CTP) space. Before his time at Ciphrex, Lombrozo was the founder of cryptocurrency startups CoinSurge and RingCoin. Lombrozo is also an active contributor to Bitcoin Core. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">50</span>
                        <div class="avatar"><img src="img/zamfir.jpg" alt="Vlad Zamfir"></div>
                        <blockquote>
                            <h3>Vlad Zamfir</h3>
                            <div class="author"><a href="https://twitter.com/VladZamfir">@VladZamfir</a></div>
                            <p>Vlad is part of the Ethereum Development Team and is an analytics consultant at Burson-Marsteller. Zamfir is known for his active involvement in the Ethereum community, as well as his consistent research in the blockchain technology space.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">51</span>
                        <div class="avatar"><img src="img/garlinghouse.jpg" alt="Brad Garlinghouse"></div>
                        <blockquote>
                            <h3>Brad Garlinghouse</h3>
                            <div class="author"><a href="https://twitter.com/bgarlinghouse">@bgarlinghouse</a></div>
                            <p>Brad is currently the CEO at Ripple, an enterprise blockchain solution for global payments. He is also a board member for Animoto, a video creation service. Previously, Garlinghouse was the CEO of file-sharing startup Hightail and also held senior roles at both AOL and Yahoo. He also has a MBA from Harvard Business School.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">52</span>
                        <div class="avatar"><img src="img/stark.jpg " alt="Elizabeth Stark"></div>
                        <blockquote>
                            <h3>Elizabeth Stark</h3>
                            <div class="author"><a href="https://twitter.com/starkness">@starkness</a></div>
                            <p>Elizabeth is the founder of Lightning Labs, which develops Lightning, an open protocol layer for blockchain. She is also a fellow at Coin Center, a cryptocurrency policy institute. Stark is an advisor to numerous AI and blockchain startups, and previously taught at Stanford and Yale, and holds a law degree from Harvard.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">53</span>
                        <div class="avatar"><img src="img/kasireddy.jpg" alt="Preethi Kasireddy"></div>
                        <blockquote>
                            <h3>Preethi Kasireddy</h3>
                            <div class="author"><a href="https://twitter.com/iam_preethi">@iam_preethi</a></div>
                            <p>Preethi is a blockchain engineer that formerly worked at Goldman Sachs and Andreessen Horowitz. She is the founder and CEO of Schelling, a blockchain startup currently in stealth mode. Kasireddy was an engineer on a number of blockchain and smart contract projects, and previously was a software engineer at Coinbase. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">54</span>
                        <div class="avatar"><img src="img/torpey.jpg" alt="Kyle Torpey"></div>
                        <blockquote>
                            <h3>Kyle Torpey</h3>
                            <div class="author"><a href="https://twitter.com/kyletorpey">@kyletorpey</a></div>
                            <p>Kyle is a prolific freelance writer who focuses primarily on Bitcoin and cryptocurrencies. He regularly contributes to Forbes, Bitcoin Magazine, CoinJournal, and Crypto Insider, among others. His commentary and writing has also been featured on Motherboard, NASDAQ, and other publications.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">55</span>
                        <div class="avatar"><img src="img/hoskinson.jpg" alt="Charles Hoskinson"></div>
                        <blockquote>
                            <h3>Charles Hoskinson</h3>
                            <div class="author"><a href="https://twitter.com/IOHK_charles">@IOHK_charles</a></div>
                            <p>Charles is the co-founder of Ethereum and is presently the CEO of Input Output, a Hong Kong-based blockchain research firm. He was also a founding member of the Cryptocurrency Research Group, which was established in 2013. Hoskison is a bitcoin evangelist, and writes about cryptocurrencies for numerous publications.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>                
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">56</span>
                        <div class="avatar"><img src="img/gupta.jpg" alt="Vinay Gupta"></div>
                        <blockquote>
                            <h3>Vinay Gupta</h3>
                            <div class="author"><a href="https://twitter.com/leashless">@leashless</a></div>
                            <p>Vinay is presently the CEO of Mattereum. Gupta helped coordinate Ethereum’s 2015 release, while working as a project manager on strategy and communications. He is also the Designer of the United Arab Emirates' National Blockchain strategy, which will enable Dubai to become the first blockchain-powered government.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">	
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">57</span>
                        <div class="avatar"><img src="img/demirors.jpg" alt="Meltem Demirors"></div>
                        <blockquote>
                    		<h3>Meltem Demirors</h3>
                    		<div class="author"><a href="https://www.twitter.com/Melt_Dem">@Melt_Dem</a></div>
                    		<p>‎Meltem is the Managing Director at Digital Currency Group, which invests in (and advises) 100+ bitcoin and blockchain startups. She is a member of the Global Future Council on Blockchain at the Davos World Economic Forum, and is also an advisor and teacher at MIT and the University of Oxford. </p>
                        </blockquote>
                      </div>
                    </div>
                </div> 
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">58</span>
                        <div class="avatar"><img src="img/wilson.jpg" alt="Andrew DeSantis"></div>
                        <blockquote>
                            <h3>Andrew DeSantis</h3>
                            <div class="author"><a href="https://twitter.com/desantis">@desantis</a></div>
                            <p>Andrew is an early investor in bitcoin who is now the co-founder of BTC Media, a leading provider of news and educational information about financial technology and cryptocurrency. DeSantis is also a software engineer at 21 Inc, which is focused on building out the full-stack infrastructure for Bitcoin. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">59</span>
                        <div class="avatar"><img src="img/palatinus.jpg" alt="Marek Palatinus"></div>
                        <blockquote>
                            <h3>Marek Palatinus</h3>
                            <div class="author"><a href="https://twitter.com/slushcz">@slushcz</a></div>
                            <p>Marek is the CEO and Head IT Architect at Satoshi Labs, which is responsible for building some of the most widely used Bitcoin products (such as TREZOR, Slush Pool, and Coinmap). He is one of the co-inventors of TREZOR, and founded Slush Pool, the world's first bitcoin mining pool. He has been involved in crypto since 2010.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">60</span>
                        <div class="avatar"><img src="img/parsons.jpg" alt="Michael Parsons"></div>
                        <blockquote>
                            <h3>Michael Parsons</h3>
                            <div class="author"><a href="https://twitter.com/bitcoinbyte">@bitcoinbyte</a></div>
                            <p>Michael was a former executive in the banking industry, and was an early evangelist for Bitcoin. Parsons is now a sought-after speaker and advisor on the subject, and currently serves as the Chairman and Executive Director of the Cardano Foundation, which promotes and supports the new Cardano blockchain protocol. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">61</span>
                        <div class="avatar"><img src="img/ray.jpg" alt="Sunny Ray"></div>
                        <blockquote>
                            <h3>Sunny Ray</h3>
                            <div class="author"><a href="https://twitter.com/SunnyStartups">@SunnyStartups</a></div>
                            <p>Ray is the co-founder of Unocoin, an India-based startup that aims to make it easy to securely buy, sell, and store bitcoin. He has been involved with cryptocurrencies since 2013, when he directed Business Development for Buttercoin, one of the earliest cryptocurrency trading firms. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">62</span>
                        <div class="avatar"><img src="img/anondran.jpg " alt="Anondran"></div>
                        <blockquote>
                            <h3>Anondran</h3>
                            <div class="author"><a href="https://twitter.com/anondran">@anondran</a></div>
                            <p>Anondran is a cryptocurrency analyst and trader who is best-known for his Twitter-only commentary on the crypto world. Anondran covers Bitcoin and Ethereum on a regular basis, as well as other alt-coins (such as ZCash, XRB, and others).</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">63</span>
                        <div class="avatar"><img src="img/a-tapscott.jpg" alt="Alexander Tapscott"></div>
                        <blockquote>
                            <h3>Alexander Tapscott</h3>
                            <div class="author"><a href="https://twitter.com/alextapscott">@alextapscott</a></div>
                            <p>Alexander is the co-author of "Blockchain Revolution" (along with his father, Don Tapscott) and is the CEO and founder of NextBock, a blockchain investment firm. Tapscott has advised multiple government agencies on blockchain (particularly in Canada) and has spoken at numerous conferences about the potential of the platform.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">64</span>
                        <div class="avatar"><img src="img/mougayar.jpg" alt="William Mougayar"></div>
                        <blockquote>
                            <h3>William Mougayar</h3>
                            <div class="author"><a href="https://twitter.com/wmougayar">@wmougayar</a></div>
                            <p>Author of the best-selling "The Business Blockchain", the first detailed book on the blockchain ecosystem, and its future. He is the producer of Token Summit, which is an in-depth exploration of the Token-Based Economy. He is an advisory board member at the Ethereum Foundation, as well as Coin Center. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>				
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">65</span>
                        <div class="avatar"><img src="img/wright.jpg" alt="Dr. Craig S. Wright "></div>
                        <blockquote>
                            <h3>Dr. Craig S. Wright </h3>
                            <div class="author"><a href="https://twitter.com/proffaustus">@proffaustus</a></div>
                            <p>Craig is the Chief Scientist of nChain, a startup focused on transforming how the world conducts all transactions. nCash was recently acquired by a private equity fun. Controversially, he is rumored to be behind the psuedonym Satoshi Nakamoto. He is also the founder of Australian cryptocurrency company DeMorgan Inc.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">66</span>
                        <div class="avatar"><img src="img/charles.jpg" alt="Ryan X Charles"></div>
                        <blockquote>
                            <h3>Ryan X Charles</h3>
                            <div class="author"><a href="https://twitter.com/ryanxcharles">@ryanxcharles</a></div>
                            <p>Ryan has been active in the bitcoin community since 2011, and has been an active contributor to the Bitcoin open-source community. He is the creator and CEO of Yours.org, a bitcoin-centric social media startup. Previously, Charles was a cryptocurrency engineer at Reddit, and led development for Reddit's cryptoequity project.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">67</span>
                        <div class="avatar"><img src="img/marszalek.jpg" alt="Kris Marszalek"></div>
                        <blockquote>
                            <h3>Kris Marszalek</h3>
                            <div class="author"><a href="https://twitter.com/Kris_HK">@Kris_HK</a></div>
                            <p>Kris is the CEO and co-founder of Monaco, the pioneering payments and cryptocurrency platform with a vision of Cryptocurrency in Every Wallet. Marszalek is active in the Asian crypto community contributing to industry events and engaging with media to discuss the implications of cryptocurrency and blockchain solutions.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">68</span>
                        <div class="avatar"><img src="img/palmer.jpg" alt="Jackson Palmer"></div>
                        <blockquote>
                            <h3>Jackson Palmer</h3>
                            <div class="author"><a href="https://twitter.com/ummjackson">@ummjackson</a></div>
                            <p>Jackson is the creator of Dogecoin, which currently has a capitalization of $1B+ and is now a widely traded cryptocurrency. Palmer is presently a Group Product Manager for cloud products at Adobe, and also runs a popular YouTube channel that's widely followed in the crypto community for its thoughtful analysis.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">69</span>
                        <div class="avatar"><img src="img/ellis.jpg" alt="Chris Ellis"></div>
                        <blockquote>
                            <h3>Chris Ellis</h3>
                            <div class="author"><a href="https://twitter.com/MrChrisEllis">@MrChrisEllis</a></div>
                            <p>Chris works at Bitfinex, the world's foremost cryptocurrency exchange, and is the founder of ProTip, a P2P tipping platform. He is also a presenter at the World Crypto Platform, an open-source media platform that covers the crypto ecosystem. He also runs Future.do, P2P recruiting and career coaching service.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">70</span>
                        <div class="avatar"><img src="img/silbert.jpg" alt="Alan Silbert"></div>
                        <blockquote>
                            <h3>Alan Silbert</h3>
                            <div class="author"><a href="https://twitter.com/alansilbert">@alansilbert</a></div>
                            <p>Alan is the founder and CEO of BitPremier, a Bitcoin-only marketplace that specializes in real estate and luxury goods. In addition to founding BitPremier, he's also a Senior VP at Capital One Healthcare. Prior to starting BitPremier, Silbert held senior management roles at GE Capital and Merill Lynch Capital.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>				
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">71</span>
                        <div class="avatar"><img src="img/morehead.jpg" alt="Dan Morehead"></div>
                        <blockquote>
                            <h3>Dan Morehead</h3>
                            <div class="author"><a href="https://twitter.com/dan_pantera">@dan_pantera</a></div>
                            <p>Dan is the CEO of Pantera Capital, an investment firm focused exclusively on digital currency and blockchain technology. He also sits on the Board of Directors at Bitstamp, one of the world's largest Bitcoin exchanges. Previously, Morehead held senior roles at Goldman Sachs, Deutsche Bank, and Tiger Management.</p>
                        </blockquote>
                      </div>
                    </div>
                </div> 
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">72</span>
                        <div class="avatar"><img src="img/ali.jpg" alt="Muneeb Ali"></div>
                        <blockquote>
                            <h3>Muneeb Ali</h3>
                            <div class="author"><a href="https://twitter.com/muneeb">@muneeb</a></div>
                            <p>Muneeb is the co-founder of Blockstack, a full-stack solution for decentralized apps. He has given several talks on cryptocurrencies at forums like the TEDx conference, and has written numerous academic publications and whitepapers on the topic. He also has a PhD in Distributed Systems from Princeton University.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">73</span>
                        <div class="avatar"><img src="img/kodric.jpg" alt="Nejc Kodrič"></div>
                        <blockquote>
                            <h3>Nejc Kodrič</h3>
                            <div class="author"><a href="https://twitter.com/nejc_kodric">@nejc_kodric</a></div>
                            <p>Nejc is the co-founder and CEO of Bitstamp, an online cryptocurrency exchange. Bitstamp was the first fully licensed cryptocurrency exchange in the EU, and has been growing rapidly since being founded in 2011. Kodrič has been involved with Bitcoin since 2011, and speaks at cryptocurrency conferences around the world.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>				
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">74</span>
                        <div class="avatar"><img src="img/bauwens.jpg" alt="Michel Bauwens"></div>
                        <blockquote>
                            <h3>Michel Bauwens</h3>
                            <div class="author"><a href="https://twitter.com/mbauwens">@mbauwens</a></div>
                            <p>Michel is the founder of the P2P Foundation, an organization studying the impact of peer to peer technology on society. He is a P2P researcher, and is a frequent speaker at bitcoin and crypto conferences around the world. He has also written for publications like Al Jazeera and Open Democracy, and was featured in the New York Times.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">75</span>
                        <div class="avatar"><img src="img/pouliot.jpg" alt="Francis Pouliot"></div>
                        <blockquote>
                            <h3>Francis Pouliot</h3>
                            <div class="author"><a href="https://twitter.com/francispouliot_">@francispouliot_</a></div>
                            <p>Francis is the Head of Research at Catallaxy and CEO of Satoshi Portal. Catallaxy combines the technical expertise of the best blockchain talent and the consulting power of the accounting firm Raymond Chabot Grant Thornton. Satoshi Portal works on a number of cryptocurrency projects, such as exchanges and payment solutions.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">76</span>
                        <div class="avatar"><img src="img/smith.jpg" alt="Peter Smith"></div>
                        <blockquote>
                            <h3>Peter Smith</h3>
                            <div class="author"><a href="https://twitter.com/OneMorePeter">@OneMorePeter</a></div>
                            <p>Peter is the co-founder and CEO of Blockchain, a company whose software powers hundreds of crypto applications around the world. Smith is widely regarded as an expert in the crypto space, having been featured in the Wall Street Journal, the New York Times, Fox Business News, and Bloomberg (among other media outlets).</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
				<div class="advertisement"><a href="http://onelink.to/2gy2w3"><img src="img/banner.gif" alt="MONACO" width="728px" height="90px" /></a></div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">77</span>
                        <div class="avatar"><img src="img/andreev.jpg" alt="Oleg Andreev"></div>
                        <blockquote>
                            <h3>Oleg Andreev</h3>
                            <div class="author"><a href="https://twitter.com/oleganza">@oleganza</a></div>
                            <p>Oleg is a protocol architect at blockchain startup Chain, and is a crypto-anarchy historian. He is the author of the Gitbox app, as well as the CoreBitcoin and BTCRuby libraries. Andreev also developed the Mycelium iOS crypto wallet. He is known for being the designer of Russian social network VK's video sharing service.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">78</span>
                        <div class="avatar"><img src="img/ou.jpg" alt="Elaine Ou"></div>
                        <blockquote>
                            <h3>Elaine Ou</h3>
                            <div class="author"><a href="https://twitter.com/eiaine">@eiaine</a></div>
                            <p>Elaine is presently a blockchain engineer at Global Financial Access, a financial technology firm in the Bay Area. Previously, Ou was a lecturer in the electrical and information engineering department at the University of Sydney. She holds a PhD in Electrical Engineering from Stanford University.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">79</span>
                        <div class="avatar"><img src="img/neu-ner.jpg" alt="Ran Neu-Ner"></div>
                        <blockquote>
                            <h3>Ran Neu-Ner</h3>
                            <div class="author"><a href="https://twitter.com/cryptomanran">@cryptomanran</a></div>
                            <p>Based in Johannesburg, Ran is the host of CNBC Africa's popular TV show, Cryptotrader. He is the founder of OnChain Capital, a bitcoin investment firm, and is the CEO of The Creative Counsel, one of South Africa's largest marketing agencies. He holds a Bachelor's degree in Commerce from the University of Witwaterstrand.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">80</span>
                        <div class="avatar"><img src="img/chishti.jpg" alt="Susanne Chishti"></div>
                        <blockquote>
                            <h3>Susanne Chishti</h3>
                            <div class="author"><a href="https://www.twitter.com/SusanneChishti">@SusanneChishti</a></div>
                            <p>Susanne is the CEO of FINTECH Circle, Europe’s 1st Angel Network focused exclusively on fintech opportunities. Through this role, she also founded the FINTECH Circle Institute, which is a P2P online learning platform. She is also the author of best-seller "The FINTECH Book", the first globally crowdsourced book on fintech.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">81</span>
                        <div class="avatar"><img src="img/schnelli.jpg" alt="Jonas Schnelli"></div>
                        <blockquote>
                            <h3>Jonas Schnelli</h3>
                            <div class="author"><a href="https://twitter.com/_jonasschnelli_">@_jonasschnelli_</a></div>
                            <p>Jonas is a Bitcoin Core developer and maintainer. Schnelli is the co-founder of digitalbitbox, a Bitcoin hardware wallet that's presently in development. Author of libbtc, a key Bitcoin library. He has been interviewed about his views on cryptocurrency by a number of publications, such as Bitcoin Magazine.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">82</span>
                        <div class="avatar"><img src="img/rochard.jpg" alt="Pierre Rochard"></div>
                        <blockquote>
                            <h3>Pierre Rochard</h3>
                            <div class="author"><a href="https://twitter.com/pierre_rochard">@pierre_rochard</a></div>
                            <p>Rochard is a Software Engineer at Axial, an online deal network, and also is an expert in the cryptocurrency space. Rochard was formerly a Staff Accountant at BitPay, and also worked as a Senior Accountant at Hudson River Trading. He also cohosts the Noded Podcast, which covers cryptocurrencies and blockchain.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>				
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">83</span>
                        <div class="avatar"><img src="img/xie.jpg" alt="Linda Xie"></div>
                        <blockquote>
                            <h3>Linda Xie</h3>
                            <div class="author"><a href="https://twitter.com/ljxie">@ljxie</a></div>
                            <p>Linda is the co-founder of Scalar Capital, a cryptoasset fund. Xie is also an Advisor at 0x, a decentralized exchange run on Ethereum. Previously, Xie was a Product Manager at Coinbase. Prior to that, she was a financial analyst at AIG in New York. She holds a BS in Economics from University of California, San Diego.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">84</span>
                        <div class="avatar"><img src="img/benet.jpg" alt="Juan Benet"></div>
                        <blockquote>
                            <h3>Juan Benet</h3>
                            <div class="author"><a href="https://twitter.com/juanbenet">@juanbenet</a></div>
                            <p>Juan is the founder and CEO of Protocol Labs and inventor of the InterPlanetary File System (IPFS), a new protocol to make the web faster, safer, and more open. Benet is also the founder of Filecoin, a cryptocurrency-incentivized storage network. He holds a MS in Computer Science from Stanford University.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">85</span>
                        <div class="avatar"><img src="img/larsen.jpg" alt="Chris Larsen"></div>
                        <blockquote>
                            <h3>Chris Larsen</h3>
                            <div class="author"><a href="https://twitter.com/chrislarsensf">@chrislarsensf</a></div>
                            <p>Larsen is the co-founder and Executive Chairman of Ripple, an enterprise blockchain solution for global payments. He is presently an advisor at Distilled Analytics, a data science firm. Prior to founding Ripple, Larsen was the CEO of Prosper, a P2P lending service, and was also the CEO of E-LOAN, an online lending service.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">86</span>
                        <div class="avatar"><img src="img/pair.jpg" alt="Stephen Pair"></div>
                        <blockquote>
                            <h3>Stephen Pair</h3>
                            <div class="author"><a href="https://twitter.com/spair">@spair</a></div>
                            <p>Stephen is the co-founder and CEO of Bitpay, a Bitcoin merchant service. Prior to founding Bitpay, Pair was a senior development engineer at IBM. Widely regarded as a cryptography expert, he also holds two patents related to streaming analytics.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">87</span>
                        <div class="avatar"><img src="img/young.jpg" alt="Joseph Young"></div>
                        <blockquote>
                            <h3>Joseph Young</h3>
                            <div class="author"><a href="https://twitter.com/iamjosephyoung">@iamjosephyoung</a></div>
                            <p>Joseph is a financial analyst and journalist based in Hong Kong. Young is well-known in the crypto community for his regular contributions to Cointelegraph, Cryptocoinsnews, Hacked, Merkle and other publications. He's also the Managing Director at NewsCrypto and B21M, focusing primarily on bitcoin and cryptocurrency news.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">88</span>
                        <div class="avatar"><img src="img/byrne.jpg" alt="Preston Byrne"></div>
                        <blockquote>
                            <h3>Preston Byrne</h3>
                            <div class="author"><a href="https://twitter.com/prestonjbyrne">@prestonjbyrne</a></div>
                            <p>Preston is the founder and former COO of Monax,the  makers of the first open-source permissioned blockchain client (now called the Hyperledger Burrow blockchain client). Byrne specializes in advising law firms and public sector organizations on how to best handle emerging technologies like cryptocurrency and blockchain.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">89</span>
                        <div class="avatar"><img src="img/davenport.jpg" alt="Ben Davenport"></div> 
                        <blockquote>
                            <h3>Ben Davenport</h3>
                            <div class="author"><a href="https://twitter.com/bendavenport/">@bendavenport</a></div>
                            <p>Ben is the CTO at BitGo, a blockchain security company. Davenport has been an investor in bitcoin and actively involved in the crypto space since 2011. He is an investor in numerous blockchain startups (like BitPay, Coinsetter, itBit and Yoyocard), and runs SVBitcoin, a cryptocurrency and blockchain focus group.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">90</span>
                        <div class="avatar"><img src="img/simpson.jpg" alt="Arianna Simpson"></div>
                        <blockquote>
                            <h3>Arianna Simpson</h3>
                            <div class="author"><a href="https://twitter.com/AriannaSimpson">@AriannaSimpson</a></div>
                            <p>Arianna is an early stage investor, with close to 40 investments in the crypto space to date. She was previously a product manager at BitGo, a Bitcoin security provider. She is also now a venture partner at Crystal Towers Capital, an investment firm focused on emerging technologies, enterprise SaaS, and healthcare.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">91</span>
                        <div class="avatar"><img src="img/zen.jpg" alt="Tai Zen"></div>
                        <blockquote>
                            <h3>Tai Zen</h3>
                            <div class="author"><a href="https://twitter.com/HeyTaiZen">@HeyTaiZen</a></div>
                            <p>Tai is a Senior Technical Analyst at Cryptocurrency.Market and the co-creator of the TaiFu™ 30 Cryptocurrency Market Index. Zen is a renowned authority on cryptocurrencies and frequently gives interviews on the topic to news outlets around the world. He is an active trader in Bitcoin, Ethereum, and other cryptocurrencies.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">92</span>
                        <div class="avatar"><img src="img/sunnarborg.jpg" alt="Alex Sunnarborg"></div>
                        <blockquote>
                            <h3>Alex Sunnarborg</h3>
                            <div class="author"><a href="https://twitter.com/alexsunnarborg">@alexsunnarborg</a></div>
                            <p>Alex is a Founding Partner at Tetras Capital, a hedge fund focused on diversified cryptoasset exposure. Sunnarborg founded Lawnmower, a blockchain investment startup, which was later acquired by CoinDesk. Prior to joining Tetras Capital, Sunnarborg worked in banking and was a Research Analyst at CoinDesk. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">93</span>
                        <div class="avatar"><img src="img/gallippi.jpg" alt="Tony Gallippi"></div>
                        <blockquote>
                            <h3>Tony Gallippi</h3>
                            <div class="author"><a href="https://twitter.com/TonyGallippi">@TonyGallippi</a></div>
                            <p>Tony is the co-founder and chairman of the online crypto payments firm BitPay - the world's largest bitcoin payment processor. Gallippi speaks regularly to the media about bitcoin and cryptocurrencies, and in 2013, also spoke before the US Senate about bitcoin as a means for preventing credit card fraud.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>				
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">94</span>
                        <div class="avatar"><img src="img/lindner.jpg" alt="Ansel Lindner"></div>
                        <blockquote>
                            <h3>Ansel Lindner</h3>
                            <div class="author"><a href="https://twitter.com/AnselLindner">@AnselLindner</a></div>
                            <p>Ansel is the host of Bitcoin & Markets, a podcast that examines markets and politics, money and economics. Lindner has been involved with Bitcoin since 2011, and founded his own firm, Blockchain I/O, to house his crypto projects. He also writes frequently for various news publications about blockchain and bitcoin.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">95</span>
                        <div class="avatar"><img src="img/gutierrez.jpg" alt="Diego Gutierrez"></div>
                        <blockquote>
                            <h3>Diego Gutierrez</h3>
                            <div class="author"><a href="https://twitter.com/dieguito">@dieguito</a></div>
                            <p>Diego is the CEO of RSK Labs, which is putting blockchain technology in the service of social transformation. He is widely regarded as one of the foremost Latin American thought leaders involved in cryptocurrencies and blockchain. Gutierrez is a frequent public speaker, and volunteer based in Buenos Aires, Argentina.</p>
                        </blockquote>
                      </div>
                    </div>
                </div> 
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">96</span>
                        <div class="avatar"><img src="img/scott.jpg" alt="Ned Scott"></div>
                        <blockquote>
                            <h3>Ned Scott</h3>
                            <div class="author"><a href="https://twitter.com/certainassets">@certainassets</a></div>
                            <p>Ned is the founder and CEO of SteemIT and the creator of Smart Media Tokens (SMT). Additionally, he founded SteemNetwork, a blockchain-based rewards platform for publishers to monetize content and grow their communities. Before his forays into the crypto space, Scott was an analyst at Gellert Global Group.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">97</span>
                        <div class="avatar"><img src="img/ian.jpg" alt="Wong Joon Ian"></div>
                        <blockquote>
                            <h3>Wong Joon Ian</h3>
                            <div class="author"><a href="https://twitter.com/joonian">@joonian</a></div>
                            <p>Wong is a reporter covering tech, cryptocurrencies, urban studies and blockchains at Quartz. Before his time at Quartz, Joon was also a reporter at CoinDesk, and spent some time as a freelance journalist as well. He holds a Masters in Arts from University of London, and a BA in Journalism and Philosophy from NYU. </p>
                        </blockquote>
                      </div>
                    </div>
                </div>  
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">98</span>
                        <div class="avatar"><img src="img/osuntokun.jpg" alt="Olaoluwa Osuntokun"></div>
                        <blockquote>
                            <h3>Olaoluwa Osuntokun</h3>
                            <div class="author"><a href="https://twitter.com/roasbeef">@roasbeef</a></div>
                            <p>Olaoluwa is the Chief Technology Officer at Lightning Labs, an open protocol that leverages blockchain to enable private transactions anywhere in the world. Prior to this, he spent time interning at Google in software engineering. He also holds a Master's in Computer Science from University of California, Santa Barbara.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">  
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">99</span>
                        <div class="avatar"><img src="img/williams-grut.jpg" alt="Oscar Williams-Grut"></div>
                        <blockquote>
                            <h3>Oscar Williams-Grut</h3>
                            <div class="author"><a href="https://twitter.com/oscarwgrut">@oscarwgrut</a></div>
                            <p>Oscar is a Senior Reporter at Business Insider UK, covering fintech, cryptocurrencies, and retail. Prior to joining BusinessInsider, Osuntokun worked for the London Evening Standard and Independent newspapers as their stock market reporter - and before that, covered London's technology scene for the local newspapers.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>
                <div class="half">
                    <div class="testimonial-wrapper">
                      <div class="testimonial">
                        <span class="ab-top">100</span>
                        <div class="avatar"><img src="img/derose.jpg" alt="Chris DeRose"></div> 
                        <blockquote>
                            <h3>Chris DeRose</h3>
                            <div class="author"><a href="https://twitter.com/derose">@derose</a></div>
                            <p>Chris is a bitcoin evangelist, public speaker, podcaster, and journalist. He is the lead organizer of the South Florida Bitcoin group, and a prolific YouTuber at his channel, Bitcoin Uncensored. He is also the Community Director at the Counterparty Foundation, and writes regularly for publications such as Bitcoin Magazine.</p>
                        </blockquote>
                      </div>
                    </div>
                </div>                
            </div><!--.end row-->
        </div><!--.end testimonial-container-->
        <style>
/*.container.form {
    max-width: 830px;
    margin: 0 auto;
    padding: 40px 10px;
}*/
.container.form article {
    margin-bottom: 40px;
    width: 600px;
    /* text-align: left; */
    margin-left: 170px;
}
    </style>
        <div class="container form">
            <hr>
            
				<h1>The best cryptocurrency news and insights delivered to your inbox every week</h1>
				<article class="footer-fluid">
                <h2>Here's what you can expect from us:</h2>
                <ul>
                    <li>• News, insights & guides covering decentralized technologies</li>
					<li>• Expert price analysis on bitcoin, ethereum and more</li>
                    <li>• Exclusive interviews, data research and event discounts</li>
                </ul>
				<h3>SUBSCRIBE TO CRYPTO WEEKLY:</h3>
				<div>
                    <div class="ck_form_container ck_inline" data-ck-version="6">
  <div class="ck_form ck_naked ck_horizontal">
  <div class="ck_form_fields">
    <div id="ck_success_msg" style="display:none;">
      <p>Success! Now check your email to confirm your subscription.</p>
    </div>

    <!--  Form starts here  -->
    <form action="https://cryptoweekly.us17.list-manage.com/subscribe/post?u=f7a32053d53aedba5d23e88cb&amp;id=b8360a4c32" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" novalidate>
      <div class="ck_control_group ck_email_field_group">
        <label class="ck_label" for="ck_emailField" style="display: none">Email Address</label>
        <input name="EMAIL" class="ck_first_name" id="ck_firstNameField" placeholder="First Name" type="text">
        <input name="EMAIL" class="ck_email_address" id="ck_emailField" placeholder="Email Address" required="" type="email">
      </div>
      <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response" style="display:none"></div>
        <div class="response" id="mce-success-response" style="display:none"></div>
    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f7a32053d53aedba5d23e88cb_b8360a4c32" tabindex="-1" value=""></div>


      <button class="subscribe_button ck_subscribe_button btn fields" name="subscribe"  id="ck_subscribe_button">
        SUBSCRIBE
      </button>
    </form>
  </div>

</div>

</div>



</div>
                <h5>*The CryptoWeekly newsletter is 100% free, and you can always unsubscribe with one click.</h5>
            </article>
        </div><!-- container -->
    </main>
    <footer>
        <div class="container">
            <div class="copyright">
                <span>© 2017-2018 CryptoWeekly. All rights reserved.</span>
            </div>

            <nav>
                <a href="mailto:hi@cryptoweekly.co">Contact</a>
            </nav>
        </div>
    </footer>
    <script src="js/jquery-3.2.1.min.js"></script>
    <script>
        window.jQuery || document.write('<script src="js/jquery-3.2.1.min.js"><\/script>')
    </script>
    <script src="js/main.js"></script>
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '802272176570529'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=802272176570529&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16877038-41"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16877038-41');
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a3cb8bf9d192f00137433d2&product=inline-share-buttons"></script>

</body>

</html>